ÍndiceÍndice  CalendarioCalendario  GaleríaGalería  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  
Comparte | 
 

 problemas arranque 1.7 cdti

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4, 5, 6  Siguiente
AutorMensaje
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Jue Ago 25, 2011 11:15 pm

Hola a todos!
Bienvenidos de vuelta de las vacas!
Bueno... He leído lo de la válvula silenoide dl turbo.
A ver si de ésta va la vencida...
Israel. ¿Al final probaste lo de la válvula antiretorno o pasaste del tema?
Bueno. Ya me contarás...
Saludos a todos los meriveros!
Volver arriba Ir abajo
Ver perfil de usuario
Israelpg



Mensajes: 112
Fecha de inscripción: 14/08/2010
Edad: 31
Localización: Segovia

MensajeTema: Re: problemas arranque 1.7 cdti   Dom Ago 28, 2011 11:13 pm

Antón escribió:
Hola a todos!
Bienvenidos de vuelta de las vacas!
Bueno... He leído lo de la válvula silenoide dl turbo.
A ver si de ésta va la vencida...
Israel. ¿Al final probaste lo de la válvula antiretorno o pasaste del tema?
Bueno. Ya me contarás...
Saludos a todos los meriveros!
hola pues lo mismo bienvenidos los que ya hemos disfrutado de las vacaciones, ya hasta el año que biene Snif!
bueno le hice lo de la valvula antiretorno en la entrada de gasoil al filtro y igual este coche hace lo que quiere, y falla cuando le apetece, ayer se calo tres veces al arrancar y hoy arranco normal sin titubear, yo creo que me esta vaciando, no se que hacer, en vacaciones camino de almeria se me encendio la luz de gases se me quedaba sin potencia subiendo en 3era un repecho por la autopista, con doble intermitencia cagado de miedo, paro arranco otra vez desaparece la luz y a tirar, asi 3 veces hasta que se quedo la luz de fallo en el motor, los 4 primeros dias de las vacaciones y un dia de playa que se quedo todo el dia al sol , y para sorpresa arranco bien y encima se quita la luz!!! alegria!! pero os lo juro paso de entender a este coche me supera, perdon por el tocho ggg
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Lun Ago 29, 2011 9:30 pm

Hola.
Yo ya comienzo a pensar si no será que la centralita vino defectuosa ya de fábrica.
¿Qué dicen los de la Opel ante este mogollón de fallos?
Me huele a que algo vino mal de fábrica y se lo tienen bien calladito...
Porque... ya es mala suerte la tuya con el merivita, aunque al mío tb le llega de carallo.
Bueno... ya contarás qué tal con lo del silenoide si es que ahí está el fallo.
Ánimo!
Volver arriba Ir abajo
Ver perfil de usuario
mi_opel



Mensajes: 356
Fecha de inscripción: 28/12/2008

MensajeTema: Re: problemas arranque 1.7 cdti   Miér Ago 31, 2011 10:36 pm

Sobre el tema del compañero del gasoil adulterado, recuerdo que se trataba de una concentración más alta de lo normal de parafina en la zona de Galicia. Cayeron muchas bombas de gasoil....
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Jue Sep 01, 2011 3:01 pm

Gracias por la aportación. También desconfío de que la bomba pudiese quedar dañada desde entonces...
Supongo que su precio será de órdago!
¿Alguien sabe lo que cuesta una nueva?
Volver arriba Ir abajo
Ver perfil de usuario
Israelpg



Mensajes: 112
Fecha de inscripción: 14/08/2010
Edad: 31
Localización: Segovia

MensajeTema: Re: problemas arranque 1.7 cdti   Jue Sep 01, 2011 3:33 pm

Tema: Re: nuevo en el foro Mar Ago 30, 2011 10:14 pm
israel yo por lo que veo segun sus explicaciones iene dos problemas uno de arranque con revoluciones inestables entre 500y1000.y otro de presion de turbo cuando sube las cuestas con luz encendida de averia el p 0234 es un codigo muy comun hoy en dia hace mencion a presion de alimentacion por encima del valor teorico o por debajo .eso lo sabra si conecta el tech 2. creo que no tendra tech 2 pero si lo a sacado en el cuadro se tendra que apañar asi .¿usted tiene algunos conocimientos de mecanica? O ALGUIEN QUE LE ECHE UNA MANO. si no nos costara resolverlo pero le dire para empezar que usted tiene que tener un vacio de 0.7 bares mirar que no tenga ninguna gomita de vacio rota o grieteada como comentaba alguien por aqui en el foro o tenga algun manguto de presion roto o intercooler rajado usted ya comentara le digo que cuando la luz se encienda debe de quitar el contacto y volverlo a poner y marchara bien hasta que se vuelvan a cumplir las condiciones para que registre el dtc de nuevo .el coche con la luz encendida tendra muy poca fuerza pues la uce de motor al no ser capaz de gobernar la presion de turbo desconecta el turbo para salvaguardar al motor.


con respecto al arranque y las oscilacionesde rpm con eso hemos lidiado y lidiaamos a diario casi siempre sueler ser el regulador de bomba o algun inyector abierto que deja escapar la presion por el sobrante hacia el deposito no suele haber dtc de averia pero si lo hay creo recordar que es p 90. 91.89 todos hacen mencion a presion baja de combustible o alta pero si es muy alta la uce parara el motor para protegerlo.con lo de la valvula antiretorno y que el filtro del gasoil este medio no debe de obsesionarse por lo pronto . lo primero que debe de hacer es alimentarlo el motor con una garrafa de gasoil directamente a la bomba y el sobrante del gas oil sacarlo a la misma garrafa tenerlo en marcha unos minutos y ver como arranca por la mañana y asi des cartar tomas de aire.pero siempre lo que tenemos en los talleres es una valvula de regulacion para probar pues casi siempre es el fallo es muy normal este fallo en los sistemas de inyeccion de la marca denso como nuestras meriva y corsas pues los astras zafiras montan inyeccion bosch y suelen dar muchos menos problemas aunque el motor es el mismo.siento este ladrillo pero si usted no tiene unos minimos conocimientos poco le podremos ayudar un saludo
Volver arriba Ir abajo
Ver perfil de usuario
Israelpg



Mensajes: 112
Fecha de inscripción: 14/08/2010
Edad: 31
Localización: Segovia

MensajeTema: Re: problemas arranque 1.7 cdti   Jue Sep 01, 2011 3:34 pm

gracias por la info pacomon Very Happy se intentara hacer algo
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Por fín   Vie Sep 09, 2011 10:01 pm

Estoy contentísimo!!!!!!!!!
He solucionado el problema de mi merivita........
Os cuento:
Como he visto en el mensaje de Israel que existen especialistas que arreglan bombas de inyección (bomberos), cosa de la que no tenía ni idea porque en temas de mecánica soy nulo, siguiendo las pistas que vi en su mensaje le pregunté a un mecánico de mi pueblo a dónde podía ir y me recomendó un bombero de Ourense.
El problema finalmente estaba en la 'válvula de regulación de la presión del gasoil para motores common rail'. Es de la marca Denso y está en el culo de la bomba de inyección. El caso es que como ya sabéis, el motor del meriva está tan encorsetado que es una válvula un poco complicadilla para acceder a ella porque está algo escondida, pero el caso es que ya está solucionado. El coche arranca como la seda.
Una pregunta... ¿Es ésta la famosa válvula de sobrealimentación de la bomba de inyección de la que tanto hablais?
Por cierto me cobraron 250 europeos por si quereis una referencia en cuanto al precio.
Un abrazo a todos y mucha suerte!!!!!!!!!!!!!
Volver arriba Ir abajo
Ver perfil de usuario
pacomon



Mensajes: 129
Fecha de inscripción: 24/08/2011
Localización: granada

MensajeTema: Re: problemas arranque 1.7 cdti   Vie Sep 09, 2011 10:47 pm

me alegro que este contento. casi siempre que una meriva tiene ralenti inestable al ponerse en marcha sobre todo en frio es esta valvula . cuando se refiere a sobrealimentacion en el automovil se esta hablando de presion de turbo.y la valvula que a usted le pusieron es valvula reguladora de presion o caudal en el sistema de inyeccion diesel .a disfrutar de su meri. las bombas denso valen un paston como csi todas las marcas. pero todas tienen reparacion por parte de los bomberos
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 10:39 am

Pacomon.
Gracias por tus palabras. Entonces debo entender que son válvulas distintas?
¿La de sobrealimentación es la que regula la presión del turbo y por otro lado la que me pusieron a mí es la que regula la presión en el sistema de inyección diesel?
Saludos!
Volver arriba Ir abajo
Ver perfil de usuario
ermiguelon



Mensajes: 929
Fecha de inscripción: 13/12/2008
Localización: Málaga

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 12:13 pm

Yo también me alegro que se te haya solucionado el problema, pero sería posible que alguien colgase alguna foto de la archiconocida válvula y así le ponemos cara jeje

Un saludo.
Volver arriba Ir abajo
Ver perfil de usuario
mi_opel



Mensajes: 356
Fecha de inscripción: 28/12/2008

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 2:46 pm

Un bicho tan malo debe presentarse en público. Esa foto es necesaria...
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 5:08 pm

Hola a todos!
Como por arte de magia acabo de encontrar un link que me parece muy interesante acerca de la tal valvulita.... Es éste:

http://www.electroinyeccioncoslada.com/manuales/opel_astra_v5_denso.html

Un saludo!
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 5:22 pm

Si poneis el cursor encima de cada fotografía ya sale lo que es cada cosa. La válvula que me enseñaron en el taller (Que no me la quise llevar) era igual a la que sale en la 4ª fotografía bajando por la derecha de la página.
Volver arriba Ir abajo
Ver perfil de usuario
Antón



Mensajes: 18
Fecha de inscripción: 23/07/2011

MensajeTema: Re: problemas arranque 1.7 cdti   Sáb Sep 10, 2011 6:41 pm

Otra cosa: cuando estuve mirando el problema del arranque en frío y las dichosas oscilaciones del cuentarevoluciones hace unos meses una de las cosas que me comentó un mecánico con 30 años de experiencia al escuchar el run run fué que podría tratarse del caudalímetro. Por esa época pillé uno en un desguaze por 50 €, con derecho a devolución de la pasta si la cosa no iva, se lo puse pero nada. No era eso ni de coña. El caudalímetro era bosh de un meriva similar al mío. Esto lo digo por si en algún caso pudiese ser éste el problema de algún usuario de meriva.

Por otro lado voy a pasar al siguiente problema de mi merivita que no parece grave pero que llevo padeciendo desde hace unos 4 meses: se trata de la carrocería que vibra bastante y se nota sobre todo cuando el coche está parado a ralentí. Me han dicho si no será que se ha caído uno de los 3 tacos -una especie de silent blocks- que aíslan las vibraciones del motor para que no pasen a la carrocería. ¿Qué os parece que pueda ser?
Saludos!!
Volver arriba Ir abajo
Ver perfil de usuario
 

problemas arranque 1.7 cdti

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 4 de 6.Ir a la página : Precedente  1, 2, 3, 4, 5, 6  Siguiente

 Temas similares

-
» cables del tambor de arranque!!!!
» arranque con motor en frio
» donde esta el fusible de arranque?
» problemas arranque 1.7 cdti
» Problema arranque en frio Meriva 1.7 cdti

Permisos de este foro:No puedes responder a temas en este foro.
 :: FORO DEL MERIVA :: PROBLEMAS Y AVERIAS-