ÍndiceÍndice  CalendarioCalendario  GaleríaGalería  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Ayuda! Meriva CDTi enciende pero no tiene aceleracion

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
rubenm



Mensajes : 5
Fecha de inscripción : 29/12/2016

MensajeTema: Ayuda! Meriva CDTi enciende pero no tiene aceleracion   Jue Dic 29, 2016 3:23 am

Hola compis

Tengo un Meriva CDTi 1.7 del 2004, con sus 298.000km

El caso es que enciendo el coche, arranca, prende el motor y todo bien, pero el acelerador no responde. Apago el coche y lo vuelvo encender...pero sigue igual. Espero unos cuantos minutos hasta que el acelerador responda. En este momento sube el cuenta revoluciones un poquito.
Hay dias que arranca todo a la primera y otros me pasa eso: enciende y arranca pero el pedal del acelerador no responde nada.

(Cuando funciona del todo el coche va de maravilla, no pierde potencia ni nada)

HE CAMBIADO ESTE MES:
- Bateria
- Aceite y filtro
- Filtro de aire
- Filtro gasoil

Ademas de llenar el deposito con diesel 10 y añadir un limpia inyectores.

Antes de hacer todo eso tenia el mismo problema y ahora sigue igual.

Alguna ayuda?

Saludos desde Galicia
Volver arriba Ir abajo
Ver perfil de usuario
rubenm



Mensajes : 5
Fecha de inscripción : 29/12/2016

MensajeTema: Re: Ayuda! Meriva CDTi enciende pero no tiene aceleracion   Vie Dic 30, 2016 10:11 pm

Hola

Parece que, finalmente, ya va bien.
Hoy lo lleve al taller... EGR y MARIPOSA hasta arriba de carbonilla.
Ademas habia un cable roto que va hasta los inyectores .
El coche arranca y tiene acceleracion a la primera.

En resumen:

Meriva arranca pero no accelera.

Solucion: (al menos de momento va muy bien)

Limpieza de EGR Y MARIPOSA ademas del hilo roto de un conector al sistema de inyeccion.

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
crfuchs

avatar

Mensajes : 436
Fecha de inscripción : 07/08/2010
Edad : 54
Localización : Buenos Aires Argentina

MensajeTema: Re: Ayuda! Meriva CDTi enciende pero no tiene aceleracion   Mar Ene 03, 2017 12:40 am

enhorabuena!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Ayuda! Meriva CDTi enciende pero no tiene aceleracion   

Volver arriba Ir abajo
 
Ayuda! Meriva CDTi enciende pero no tiene aceleracion
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Meriva Si..Meriva No...Este foro tiene la última palabra. Ayuda!
» PROBLEMAS CON MI MERIVA
» MERIVA CDTI 2004. Historia de una decepción.
» Cambio de la pila del tanque de gasolina ayuda.
» Consulta tonta pero me tiene loco

Permisos de este foro:No puedes responder a temas en este foro.
 :: FORO DEL MERIVA :: PROBLEMAS Y AVERIAS-
Cambiar a: