ÍndiceÍndice  CalendarioCalendario  GaleríaGalería  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 problemas con el limpiaparabrisas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
xfulanox



Mensajes : 95
Fecha de inscripción : 29/03/2009

MensajeTema: problemas con el limpiaparabrisas   Mar Jul 07, 2015 10:32 pm

he estado ojeando el foro y no he visto nada sobre el tema. os cuento, hace unos dias, note que el limpia trasero no echaba agua, `pero no le di mas importancia. al dia siguiente, vi que el delantero tampoco, asi que cuando llegue a casa, rellene el deposito, asumiendo que todo funcionaria ok. esta mañana, he vuelto a probar y ha echado un poco de agua por el delantero, pero nada por el trasero, lo he rellenado en el momento, he probado...y he conseguido un bonito charco de agua jabonosa detras de la rueda delantera derecha!!!
al accionar la palanca, tanto del limpia delantero ocmo trasero, se oye el ruido del motor, asi que descarto una averia por ahi. creo que puede ser algun manguito del agua roto o suelto. y he aqui mi pregunta: como accedo a esa zona??? hay que desmontar los limpias delanteros y todo lo que eso conlleva o desde el paso de rueda se puede acceder???
gracias por adelantado por la ayuda
Volver arriba Ir abajo
Ver perfil de usuario
ermiguelon

avatar

Mensajes : 1065
Fecha de inscripción : 14/12/2008
Localización : Málaga

MensajeTema: Re: problemas con el limpiaparabrisas   Vie Jul 10, 2015 12:05 am

Buenas compañero:

Si el motor suena al accionarlo, es muy probable que tengas obstruido los manguitos por suciedad o cal.

Para acceder al bote debes desmontar los limpias delanteros y la pieza del vierte aguas, igual que cuando desmontas para cambiar el filtro de polen, tenemos un brico al respecto por si quieres ver alguna foto.

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
mi_opel



Mensajes : 430
Fecha de inscripción : 28/12/2008

MensajeTema: Re: problemas con el limpiaparabrisas   Dom Jul 12, 2015 11:09 pm

a mi se me rompió una piececita de plástico que saca el tubo hacia el difusor trasero. Lo compre en la Opel pero no podía ponerlo así que con un poco de cinta aislante le di una vueltas para que apriosinase y listos.
Lo mejor es que saques el depósito. No es dificil pero tiene truco para que salga o igual con la mano puedes resolverlo.
Volver arriba Ir abajo
Ver perfil de usuario
LEOLEIVAR



Mensajes : 1
Fecha de inscripción : 11/11/2015

MensajeTema: Re: problemas con el limpiaparabrisas   Miér Nov 11, 2015 2:09 am

Hola, me presento soy nuevo en el foro y compre mi meriva hace poco. he notado una forma rara de funcionar del limpiaparabrisas delantero ya que en la primer marcha se detiene a medio camino y vuelve a funcionar luego de algunos segundos y queda obstruyendo el parabrisas, y cuando lo apago no vuelve a quedar abajo sino que queda en el lugar donde lo apago, en consecuencia tengo que seguir accionando la llave hasta que queda abajo... Si a alguien le pasa o le paso lo mismo, le agradeceria me lo comentaran, gracias
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: problemas con el limpiaparabrisas   

Volver arriba Ir abajo
 
problemas con el limpiaparabrisas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problemas con el limpiaparabrisas
» Ayuda limpiaparabrisas
» agua limpiaparabrisas r6
» PROBLEMAS CON LOS CAMBIOS
» Problemas con el cobro boca dura

Permisos de este foro:No puedes responder a temas en este foro.
 :: FORO DEL MERIVA :: PROBLEMAS Y AVERIAS-
Cambiar a: